přechod na části stránky

Upozornění:
Používáte prohlížeč IE verze 6. Od 1. června 2012 nebude možné se s tímto prohlížečem do prostředí eAGRI přihlásit. Proveďte upgrade na IE verze min. 7 nebo použijte jiný prohlížeč (např. Mozilla Firefox nebo Google Chrome). Další informace zde.

Změny služeb LPI_HPB01D, LPI_HPB01E a LPI_HPB01F - výčet LFA oblastí

2.3.2015

Došlo k drobným změnám v definičním WSDL souboru u služeb LPI_HPB01D, LPI_HPB01E a LPI_HPB01F - úprava se týká povolených hodnot LFAKOD o nové hodnoty H1,H2,H3,H4,H5.

  • Tisk stránky
  • Poslat e-mailem